Paper Lantern for cPanel accounts is being retired this year. Find out more »
cPanel & WHM Version 102 has been released, and brings a slew of great updates. Take a look at what is included, and then upgrade today!

An option in Tweak Settings to disallow individual users to use php.ini/.htaccess overrides.

rebouy shared this idea 7 years ago
Open Discussion

We are using fcgi and phpselector. We will like to prevent users from uploading their own php.ini

Leave a Comment
 
Attach a file